configuration import not working

L1 Bithead

configuration import not working

recently after the last update imnot able to import any configuration file to the expedition tool.

import progress will stuck at "initializing" and notthing will happen..


tried restart , delete project and creat new one , tried different configuration file types all same result.


please advise.

L4 Transporter

Re: configuration import not working

can you log into the cli and post any messges from the error file:

$cat /tmp/error



L1 Bithead

Re: configuration import not working

im getting no such file or directory

L1 Bithead

Re: configuration import not working

thank you

i have resetup the migration tool and its workign now.

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!