Active/Active 5.0.2 management interface shutdown

Reply
L0 Member

Active/Active 5.0.2 management interface shutdown

We are running 5520's A/A. Today we experienced an issue with one of the boxes managment interface shutting down. We had to power cycle the box to get the mangement interface back up.

Is this a known issue?

We are running 5.0.2

Thanks

Tags (2)
L6 Presenter

Re: Active/Active 5.0.2 management interface shutdown

Check 5.0.3 release notes.There are some fixes for A/A.

Highlighted
L2 Linker

Re: Active/Active 5.0.2 management interface shutdown

Any chance it was the switch fabric the port was connected to ? Did you get in via serial console prior to reboot ?

L0 Member

Re: Active/Active 5.0.2 management interface shutdown

Thanks for your response. I did not console into the Palo Alto box prior to rebooting. I checked the switch port and it was down on the switch side. I shut and no shut the switchport and it still would not come up on the palo alto box.

Any ideas?

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!