Netflow traffic not showing up

Reply
L4 Transporter

Netflow traffic not showing up

Hello,

 

Our policy allows udp netflow traffic from router to server using port 9996 to just pass FW.

It is working but I cannot see allow traffic in the Logs.

Tried > show log traffic direction equal backward but no traffic matched.

Tried logging session start and end.

Tried restarting the mgmnt plane but no luck.

I did see deny traffic before I created this rule:

policy.jpgLog-deny.jpg

 

Any thought on this?

 

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!