Minemeld not pulling low and medium confidence feeds?

Reply
L2 Linker

Minemeld not pulling low and medium confidence feeds?

Hello,

 

My firewall is able to pull several feeds from our minemeld server. However, it is not pulling our Low and Medium Confidence inbound feeds. Worked with PA support and they said there must be something wrong with our Minemeld server and suggested I post a question here.

 

thanks!

L7 Applicator

Re: Minemeld not pulling low and medium confidence feeds?

Hi @BobHarrison,

could you share some more details like a screenshot of the NODES view ? Are there indicators in the MC and HC feeds ? What kind of indicators are we talking about ?

 

Thanks !

luigi

L2 Linker

Re: Minemeld not pulling low and medium confidence feeds?

thanks for your reply! Here is a screenshot. Note that the high confidence feed is working fine, but the mc and lc are not.

 

feeds.PNG

 

L7 Applicator

Re: Minemeld not pulling low and medium confidence feeds?

Hi @BobHarrison,

the reason is that both inboundfeedlc and inboundfeedmc are empty, see the first column where you see 0 on both rows.

If you could attach the full graph I could give you a better suggestion, but if you are using the default configs all the indicators are marked High Confidence - i.e. with the default configinboundfeedlc and inboundfeedmc feeds are never populated.

 

If you add new Miners you should indicators fall in those feeds as well, check the tags associated to each Miner to see what kind of confidence is associated to the indicators.

L2 Linker

Re: Minemeld not pulling low and medium confidence feeds?

Here is the full graph, is this what you were asking for? Not really sure how to add new miners.

 

L2 Linker

Re: Minemeld not pulling low and medium confidence feeds?

Didn't show up last time, trying again with graph:

 

indicators.PNG

L7 Applicator

Re: Minemeld not pulling low and medium confidence feeds?

Hi @BobHarrison,

could we have a screenshot of the graph ? Go to NODES, select one of the nodes and then click on the graph tab on the left.

 

Thanks !

luigi

L2 Linker

Re: Minemeld not pulling low and medium confidence feeds?

Thanks for all your help! Sorry, didn't get what graphs you meant at first. Here is one from the low confidence feed: 

 

lc.PNG

L7 Applicator

Re: Minemeld not pulling low and medium confidence feeds?

Hi @BobHarrison,

I didn't make myself clear, sorry. I meant the node connection graph, one tab below the one you just posted (the tab with a sort of fat asterisk on it).

 

Thanks!

L2 Linker

Re: Minemeld not pulling low and medium confidence feeds?

lcfeed.PNG

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!