PA units wont populate EDL

Reply
L0 Member

PA units wont populate EDL

At the end of last week I installed MineMeld.  Configured 0365 miners.  When I access the miners via their URL I recieve an IP list. 

 

Next I configure EDL on two of my PA units.  For this test I configured the miners to be anonymous.  Tested the URL and it's able to reach source.  I then click Import Now and nothing is imported.  I left the PA task to do its hourly call, nothing.

 

Within System/API/Logs should i see the management IP of the PAs in the log?  Im not seeing this.  Though looking at monitor/policy, I see the traffic being exchanged.

 

Any help would be greatly appreciated.

L2 Linker

Re: PA units wont populate EDL

Did you refer to the list in a security policy?

The objest won't populate otherwise.

L0 Member

Re: PA units wont populate EDL

A day after I posted I looked at this again.  Once I included it in a policy, it populated.  Two open items I need to get to are putting a valid cert on minemeld.  Lastly Im not seeing in the logs that Minemeld is checking for updates from the feeds

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!