NSX Tags IP information gets lost between Panorama and 5060's
cancel
Showing results for 
Search instead for 
Did you mean: 

NSX Tags IP information gets lost between Panorama and 5060's

L1 Bithead

Hello,

 

We are sending NSX Tags with IP's to Panorama, in Panorama everything shows up great, then when we go to our Physical 5060's Edge Firewalls we see the Tags but the IP information is missing.   This makes it hard to build North/South Rules if it dosn't know what the IP addresses are for the Tags.

 

Anyone know what we might be missing?  How can we will Panorama to send down the IP's with the Tag names?

 

Thank you,

 

Daniel Schmidt

1 ACCEPTED SOLUTION

Accepted Solutions

L1 Bithead

I was able to figure it out, I had to send it to the EDGE group also instead of just the v1000 in the VMware configuration

View solution in original post

2 REPLIES 2

L6 Presenter

Hi...Do you have address group(s) that is using those tags?  The tags themselves don't contain the IP values, and the address group(s) will be populated with the IPs via the tags.  

 

https://live.paloaltonetworks.com/t5/Documentation-Articles/Dynamic-Address-Objects/ta-p/61300

L1 Bithead

I was able to figure it out, I had to send it to the EDGE group also instead of just the v1000 in the VMware configuration

View solution in original post

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!