Panorama push failed

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.

Panorama push failed

L4 Transporter

Is there a way to re-import a config from a device already managed? My device template and firewall local configs are all out of sync and i cant even figure out how to delete some stuff in panorama or local device, I have a template created and tried to commit and push and it failed, then tried to export config bundle and failed also. Is there a way to force it? I must say I am not a big fan of the Panorama so far. 

0 REPLIES 0
  • 1230 Views
  • 0 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!