Video - Installing MineMeld on VMWare desktop

cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
We are conducting regularly scheduled maintenance over the weekend, which could cause some downtime on LIVEcommunity. We apologize for any inconvenience.

Video - Installing MineMeld on VMWare desktop

L7 Applicator

New video, about installing MineMeld on VMWare dekstop:

https://paloaltonetworks.box.com/s/ke4ll5sc6b751czlconury05l99clggi

 

(music by Eric Skiff)

11 REPLIES 11


@abdul.altamimi wrote:

Hi,

 

I am having issues importing the minemeld-vm-0.9.5.ova.  Please see attached error I am getting when trying to import the ova.

 

Thanks

 

Abdul


 

 

Abdul,

I am using fusion 8.5.10 and had an issue as well in the import process. I changed the file from an OVF to an OVA and it worked. Not sure if this helps. 

The file is already in ova format.  I am using VMWare Fusion 10.1.1.  I have tried different ova files and nothing is working.  Last thing is to manuallu configure using Ubuntu if there is no really a plug & play version.

 

Thanks

 

Abdul

 

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!