DAGPusher new setup

L1 Bithead

@xhoms, I tried with the default admin account, had to change the password since I could not generate a key while using the password which was currently set, some characters seem to cause the issue.
When I used a simple password I could generate the key and test the curl, same result with the standard admin account as before. (FYI, running version 8.0.6-h3)


I will open a support ticket for that, I keep you posted!

Thanks for your time!

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!