Service Connection Error on Primary Panorama Configuration not in Sync

Announcements

ATTENTION Customers, All Partners and Employees: The Customer Support Portal (CSP) will be undergoing maintenance and unavailable on Saturday, November 7, 2020, from 11 am to 11 pm PST. Please read our blog for more information.

Reply
Highlighted
L4 Transporter

@chrissmithgt  did we get the root cause from tac case?


~ Sai Srivastava Tumuluri ~
Highlighted
L4 Transporter

was rca identified ?


~ Sai Srivastava Tumuluri ~
Highlighted
L1 Bithead

No TAC is still looking into the situation. It is still out of sync with no way to sync. There is no hyper link to click on to indicate what is not working. Hopefully, TAC can sync back up with me to finish troubleshooting this issue. The engineer had to jump off my call on Friday. He had a hard stop at 3pm. So I am waitining on him or someone else to contact me to try somemore troubleshootng efforts.

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!