Azure Panorama traffic log custom filtering not working

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Azure Panorama traffic log custom filtering not working

L0 Member

New Panorama build in Azure.

I can get traffic logs from firewall into Panorama

However if I do a filter based on zone or application rule

I get zero results

 

Filtering only works based on IPs it seems.

Open case with support but I'm wondering anyone is experience this issue with Azure Panorama 

 

Having problems with 10.1.10 and 10.1.11

1 REPLY 1

Community Team Member

Hi @DashBrousseau .

 

Could you share a screenshot of your traffic logs in a Direct Message? 

LIVEcommunity team member
Stay Secure,
Jay
Don't forget to Like items if a post is helpful to you!

Please help out other users and “Accept as Solution” if a post helps solve your problem !

Read more about how and why to accept solutions.
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!