Palo Alto Networks 安全公告: 2022-11-01

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
L2 Linker
No ratings

Palo Alto Networks 發布了關於OpenSSL 3.0 漏洞CVE-2022-3786 和CVE-2022-3602 的安全公告。

 

描述

--------------

OpenSSL 項目已於 2022 年 11 月 1 日發布了兩個影響 OpenSSL 版本 3.0.0 至 3.0.6 的高危漏洞CVE-2022-3786 和CVE-2022-3602。

 

Palo Alto Networks 產品安全保障團隊已評估並確認所有產品和服務均不會受到這些漏洞的影響。

Rate this article:
  • 962 Views
  • 0 comments
  • 0 Likes
  • 25 Subscriptions
Register or Sign-in
Contributors
Article Dashboard
Version history
Last Updated:
‎04-16-2023 07:19 PM
Updated by: