PANORAMA UNRESPONSIVE OR CANNOT LOG IN AFTER PAN-OS REBOOT

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

PANORAMA UNRESPONSIVE OR CANNOT LOG IN AFTER PAN-OS REBOOT

L1 Bithead

IssuePanorama is Unresponsive or you cannot log in After PAN-OS Reboot. (PanOS 10.1.1)

 

Primary Troubleshooting: 1. Restarted mgmtsrver process through console access....but it didn't worked.

                                         2. Again rebooted panorama  through console access, its rebooted but still unable to access login GUI and SSH.

 

Observations:  1. we have observed it is allowing authentication though SSH but not entering into user mode.

                            2. we have waited for the 8 hours as per the below solution article from paloalto KB.

                              https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm1VCAS 

 

TAC Troubleshooting:   PA TAC team has taken root access through their authorization ( root access allowed to TAC person only). He has restarted the management server process.

 

Solution: restart the management process through root access.

 

0 REPLIES 0
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!