Palo Alto Networks 安全公告: 2022-11-01

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
L2 Linker
Did you find this article helpful? Yes No
No ratings

Palo Alto Networks 发布了关于OpenSSL 3.0 漏洞 CVE-2022-3786 和 CVE-2022-3602 的安全公告。

 

描述

---------------

OpenSSL 项目已于 2022 年 11 月 1 日发布了两个影响 OpenSSL 版本 3.0.0 至 3.0.6 的高危漏洞 CVE-2022-3786 和 CVE-2022-3602。

Palo Alto Networks 产品安全保障团队已经评估并确认所有产品和服务均不受这些漏洞的影响。

 

请参阅 https://securityadvisories.paloaltonetworks.com 了解有安全公告的详细信息。

 

Rate this article:
Register or Sign-in
Contributors
Labels
Article Dashboard
Version history
Last update:
‎12-04-2022 07:44 PM
Updated by: