Palo Alto Networks 安全公告: 2022-11-10

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
L2 Linker
Did you find this article helpful? Yes No
No ratings

Palo Alto Networks 发布了关于CVE-2022-42889 Apache Text Commons 漏洞的安全公告

 

描述

--------------

Palo Alto Networks 已针对所有产品和服务评估了 Apache Commons Text 库漏洞 CVE-2022-42889(称为 Text4Shell)。

Palo Alto Networks 产品安全保障团队已确认所有产品和服务均不受此漏洞影响。

 

请参阅 https://securityadvisories.paloaltonetworks.com 了解有安全公告的详细信息。

Rate this article:
Register or Sign-in
Contributors
Labels
Article Dashboard
Version history
Last update:
‎12-04-2022 07:39 PM
Updated by: