Merging is not happening when I tried the JUNIPER to PA

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Merging is not happening when I tried the JUNIPER to PA

L0 Member

Hello there, 
I am migrating from Juniper to Palo Alto, everything went well until I started the merging it says installing, and nothing happening on the screen no warnings, no errors nothing. and object and policies say pending. can anyone help me out with this please.

Rhuno6710_0-1712622885571.jpegRhuno6710_1-1712622936857.jpeg

 

1 REPLY 1

L4 Transporter

Hi @Rhuno6710 

 

Thanks for reaching out.

 

Given your screenshot I see that the agent (task manager) is not running, maybe due to some error.

 

Please could you check the file /tmp/error on the VM to check for the error. Also the file /var/log/apache2/error

 

Let me know your findings (you can use also the fwmigrate@paloaltonetworks.com email)

 

Best regards,

 

David 

  • 570 Views
  • 1 replies
  • 0 Likes
  • 77 Subscriptions
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!