Can't See Firewalls when scheduling a config push in Panorama

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.

Can't See Firewalls when scheduling a config push in Panorama

L3 Networker

Hello all,

I can't see any firewalls or device groups to choose from when setting up a scheduled config push in Panorama. I have attached a screenshot and also a screenshot of my device groups! Yes I know the screenshot is of templates, they are both empty! Very odd - Thanks - Geoff

GWynn_0-1702604784755.png

GWynn_1-1702604807524.png

 

3 REPLIES 3

L1 Bithead

Hmm just a guess, but maybe disable the "Filter Selected" checkbox and check if there is a filter pressent.

Hello, thanks for replying, still no luck however, I think I tried this yesterday.

GWynn_0-1702694551607.png

 

Cyber Elite
Cyber Elite

Hello @GWynn

 

the closest information I could find is this KB: Panorama Push Issue: The Target firewall is not seen under Push scope selection. Could you try to restart management process on Firewall side?

 

Kind Regards

Pavel Kucera

Help the community: Like helpful comments and mark solutions.
  • 658 Views
  • 3 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!