Phase error

cancel
Showing results for 
Search instead for 
Did you mean: 

Phase error

L4 Transporter

phaseerrorPNG.PNGI have a PA 5050 and recently got this error while trying to commit

3 REPLIES 3

L7 Applicator

What PAN-OS version are you using?

 

You can check the device server log for details about what happened. It isn't super clear unless you have seen the error for other daemons, but it's referring to the "device" daemon when it says "... to client device".

 

> less mp-log devsrv.log

or

> tail follow yes mp-log devsrv.log (then replicate the issue by trying the commit again)

Weird as it may be we tried the commit again and it worked the second time without any errors

I am using 7.0.8 and getting ready to go to 7.0.10. I see where you can do a commit force through the command line as well but is that a good thing

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!