SYSTEM ALERT : high : Request made to PublicCloud server returned with HTTP response code : 456

cancel
Showing results for 
Search instead for 
Did you mean: 

SYSTEM ALERT : high : Request made to PublicCloud server returned with HTTP response code : 456

L3 Networker

After upgrading to PANOS 8.0.2 , I'm seeing the following messages periodically

 

SYSTEM ALERT : high : Request made to PublicCloud server returned with HTTP response code : 456

 

Not sure what these mean and not sure where these come from.

 

Any thoughts?

Dannon

 

 

 

3 REPLIES 3

Cyber Elite
Cyber Elite

@dannon,

Is your licensing current, and have you tried to just pull the licenses from the license server to verify that everything is reporting correctly. PublicCloud should be referencing WildFire if I'm not mistaken. 

L4 Transporter

Hi Dannon,

 

We are currently looking into this. It may very well be with the cloud servers and not your firewall. Ignore it for now, I guess.

 

Regards,

Anurag

 

 

================================================================
ACE 7.0, 8.0, PCNSE 7

Ok, I will just sit on it for now.

 

In response to the other poster, yes, our licenses are current and valid for wild-fire and the other 4 palo features we have.

 

Thanks.

Dannon

 

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!