GP connected by not able to access resources Internal and Internet

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements

GP connected by not able to access resources Internal and Internet

L2 Linker

I have 2 firewalls deployed Active-Passive in cloud. (AZ1 & AZ2)
Both configured with GP Portal and gateway.
When users connected to AZ1 using GP. No issues & normal. 
But for AZ2, able to connect to GP, but when connect, not able to access and browse to the Internet and Internal resources. 
I try to follow what ever config done in AZ1, but still not find any discrepancy. 
How can I check what is missing? any area that I need to check ? or which log can be checked ?

1 REPLY 1

L2 Linker

i found this log and please advise me, where should I check the configuration that can help to pin point the issues? 

 

>No access to local network:
(P5472-T35632)Debug( 555): 11/06/23 22:12:21:018 DLSA, found no-direct-access-to-local-network tag, b_IsDLSASet set to false

>Unable to connect to gateway:
(P5472-T35632)Debug(2857): 11/06/23 22:12:21:018 There is no connected-gw-ip

>Dns is not working properly:
(P5472-T32032)Debug( 917): 11/06/23 22:12:27:283 HandleDnsCallback: failed to parse dns req packet.

  • 625 Views
  • 1 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!