Wildfire Analysis Report returns 500 internal server error

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.

Wildfire Analysis Report returns 500 internal server error

L0 Member

Hi team

 

I’m new to PA firewalls and facing some WebUI related problem.

 

When I try to open Wildfire Analysis Report under DEVICE>NETWORK>Wildfire Submissions, “500 internal server error” is shown and I cannot check the report.

 

I searched through LIVEcommunity, tech docs, knowledgebase and even Reddit but it seems no one is confronting same exact issue.

 

I wonder why this is happening and how to resolve it.

 

If anyone seen this issue and resolved somehow, please share your know-how and that would be extremely helpful.


thanks.

 

 

WildFire 

 

1 REPLY 1

L0 Member

Hello,

BUG PAN-219092, TAC answer: 

"Unfortunately we don't have a fix planning in 11.1 version currently. The only fix available for now is in 11.2.0".

 

  • 816 Views
  • 1 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!