cancel
Showing results for 
Search instead for 
Did you mean: 

Who Me Too'd this topic

log-card issue after upgrade 9.0.x

L6 Presenter

Hi,

 

anyone faced an issue when upgrading from 8.1.x to 9.0.x (7050)

after autocommit completed, cannot commit with the following error

 

Commit

Result : failed

Log-card is required but not configured.Please fix and try again.

 

Regards

 

Who Me Too'd this topic