VM100 Network Adapter down

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

VM100 Network Adapter down

L0 Member

Hi

 

When i try to enable another interface eth 1/4 (network adapter 5) on the VM100 the interface is not coming up.

 

On the firewall it says "ethernet1/4 19 ukn/ukn/down(autoneg) ba:db:ad:ba:db:04".

 

On the same esxi host where the firewall is hosted I created a test server and configured IP address and vlan in the same range of firewall new interface 1/4. I can ping the test server from the network.

 

I am not able to ping or see arp entry for the firewall interface. Similarly i tried to ping from the firewall to the test vm unfortunatly i am not able to ping.

 

regards

Logesh

2 REPLIES 2

L2 Linker
Does the instance you have the VM100 provisioned on have more than 4
interfaces assigned to it?
Scott Thornton

Hi

Yes, 5 network adapter are provisioned in VM instance.

Regards
Logesh
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!