configuration import not working

Showing results for 
Show  only  | Search instead for 
Did you mean: 
Please sign in to see details of an important advisory in our Customer Advisories area.

configuration import not working

L1 Bithead

recently after the last update imnot able to import any configuration file to the expedition tool.

import progress will stuck at "initializing" and notthing will happen..


tried restart , delete project and creat new one , tried different configuration file types all same result.


please advise.


L5 Sessionator

can you log into the cli and post any messges from the error file:

$cat /tmp/error



im getting no such file or directory

thank you

i have resetup the migration tool and its workign now.

  • 3 replies
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!