Config Audit Failure

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Config Audit Failure

L2 Linker

Hello~

 

Does anyone know this failure message that we use Config Audit for compare configuration?

 

Thanks!

 

(PA-3020, v6.1.4)

 

Failed to create config file!

 image002.jpg

6 REPLIES 6

L5 Sessionator

Could you share the output of command:

PA>show management-clients

show management-clients

Client PRI State Progress
-------------------------------------------------------------------------
routed 30 init 0
ha_agent 25 init 0
device 20 init 0
ikemgr 10 init 0
keymgr 10 init 0 (op cmds only)
logrcvr 10 init 0
dhcpd 10 init 0
varrcvr 10 init 0
l3svc 10 init 0
sslvpn 10 init 0
rasmgr 10 init 0
useridd 10 init 0
satd 10 init 0
websrvr 10 init 0
sslmgr 10 init 0
authd 10 init 0
pppoed 10 init 0
dnsproxyd 10 init 0
cryptod 10 init 0
dagger 10 init 0 (op cmds only)
l2ctrld 10 init 0

L2 Linker

Hello,

 

We have the same problem on a PA5060 using 6.1.10 PANOS.

Here here the result of the show management-clients command.

 

################

(active)> show management-clients

Client PRI State Progress
-------------------------------------------------------------------------
routed 30 P2-ok 100
ha_agent 25 P2-ok 100
device 20 init 0
ikemgr 10 P2-ok 100
keymgr 10 init 0 (op cmds only)
logrcvr 10 P2-ok 100
dhcpd 10 P2-ok 100
varrcvr 10 P2-ok 100
l3svc 10 P2-ok 100
sslvpn 10 P2-ok 100
rasmgr 10 P2-ok 100
useridd 10 P2-ok 100
satd 10 P2-ok 100
websrvr 10 P2-ok 100
sslmgr 10 P2-ok 100
authd 10 P2-ok 100
pppoed 10 P2-ok 100
dnsproxyd 10 P2-ok 100
cryptod 10 P2-ok 100
dagger 10 init 0 (op cmds only)
l2ctrld 10 P2-ok 100

 

Overall status: init. Progress: 0
Warnings:
Errors:

##########

 

 

Did you find a way to resolve the problem ?

Any idea from others ?

 

Best regards,

/edu

L1 Bithead

We have the same issue in Panorama. 

Model Panorama
Serial # 000702858516
System Mode panorama
#CPUs / RAM (GB) 32 / 123
CPU ID GCP:F0060300FFFB8B1F
UUID 402B836B-2D25-32A6-61FD-D166C7C3C01E
VM Mode GCE
Licensed Capacity (devices) 1000
Software Version 10.2.4
Application Version 8697-7981 (04/13/23)
Antivirus Version 4419-4936 (04/13/23)
Cheers,

Brian@securedynamics.net

L0 Member

Did you find a way to resolve the problem ?

L6 Presenter

Exactly the same problem (Failed to get content for 'base--candidate'!) on Panorama 10.2.8. Anyone opened a case with PA support for this? Seems to be an old issue but no official info about it anywhere.

  • 5006 Views
  • 6 replies
  • 0 Likes
  • 101 Subscriptions
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!