Day and Hour Columns missing when creating custom reports on the Panorama

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Day and Hour Columns missing when creating custom reports on the Panorama

L0 Member

Hello

I noticed that while creating a custom  report on the Panorama for the URL filtering log, the fields Day and  hour do not seem to appear. They are however available when you create  the report on the device.

Please advice. Thanks & Best Regards,

Vikas

8 REPLIES 8

L6 Presenter

What PANOS are you currently running?

I've seen the same situation here, and we are currently running 3.1.6 version of the PAN-OS and Panorama.  Is this something that is addressed in the 4.0.x codebase?

L0 Member

Our setup is running 3.1.7 on the Panorama and on the firewalls

L0 Member

Hello

Any news on this? I guess it is fairly simple to replicate.

Thanks & Best Regards,

Vikas

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!