Panorama and ESX4i

Reply
Highlighted
L1 Bithead

Panorama and ESX4i

We are looking to install our Panorama 3.1.1 server on a VMWare ESX4i Server but the VM administrator as saying he is getting a "no bootable o/s" error.

Does anyone know if Panorama 3.1.1 is compatible with VMWare ESX4i?

Thanks in advance.

Tags (2)
L4 Transporter

Just a sanity check... are you using the ESX Panorama VM image instead of the normal one?  If that one is not working then you should check with Support.

Cheers,

Kelly

Highlighted
L4 Transporter

Hi There,

Just to add to Kelly's check - did you downloaded the base image 3.0.0 first, then upgraded to 3.1.0 and then 3.1.1?

Regards

James

Highlighted
L1 Bithead

It seems our VMWare Administrator had a temporary malfunction. He has now resolved the issues by including the .ovf file included in the zip! For info we went straight for the 3.1.1 base build. Thanks for your responses.

Highlighted
L4 Transporter

Good News!

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!