PHP vulnerability CVE-2014-3710

Reply
L4 Transporter

PHP vulnerability CVE-2014-3710

Hi,

In relation to this vulnerability: CVE-2014-3710. Does anyone know if PA have some signature (Threat) that can stop this?

http://php.net/ChangeLog-5.php

any help will be appreciated

Regards,

dicu

Highlighted
L7 Applicator

Re: PHP vulnerability CVE-2014-3710

Hello Dicu,

So far, no info available for the above mentioned CVE ID. You can search Palo Alto Networks threat vault at: https://threatvault.paloaltonetworks.com/ for any threat ID.

Thanks

Highlighted
L6 Presenter

Re: PHP vulnerability CVE-2014-3710

HI COs,

I didnt find any existing issue either, hence next step is to contact TAC to open a case.

Regards,

Hardik Shah

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!