Spare-Device / OSS appears as normal Device with expired licence in CSP

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Spare-Device / OSS appears as normal Device with expired licence in CSP

L0 Member

Dear all,

 

I tried to register a device as spare via "Assets -> Spare" in the CSP, but instead of appering as Spare it is now listed under "Assets -> Devices" with an expired licence. I tried to open a support case via "Get Help", but because the device-licence is expired, i can't select the asset and im never able to finish the support form. Do i need to deactivate the expired licence on the hardware first somehow?

 

Thanks in adavance

1 REPLY 1

Cyber Elite
Cyber Elite

Please open a case using the non-expired, non-spare (main/production) firewall SN.

Help the community: Like helpful comments and mark solutions
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!