User not able to access one site

Showing results for 
Show  only  | Search instead for 
Did you mean: 
Please sign in to see details of an important advisory in our Customer Advisories area.

User not able to access one site

L3 Networker

Not able to access the site is on another location I can ping the site it's responding I check session-id packet capture nothing was found.

I create a  policy for that user without any restriction still not able to access the site. In monitor its shows the application no sync TCP I did the zone protection thing from kb Paloalto article still no luck I change the isp and check still no luck. All the users are in the firewall are not able to access the site. 



Thank you to send the KB but i Already go through it


  • 2 replies
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!