WildFire auto update agent failed to download Wildfire version 865169-869036

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

WildFire auto update agent failed to download Wildfire version 865169-869036

L3 Networker

Hi ,

i receive alert through email that the WildFire auto update agent failed to download Wildfire version 865169-869036 on April 16 2024 at 15:01:48 GMT , 23:01:48 , 16:23:01:48 

 

but when i go through the System logs, it doesn't show the  version 865169-869036 is failed to download or success to install.

a newest  successfully wildfire package has been install 

 

the alert still coming in as below

 

please let me know where to check and how to resolve this.

 

Thank you

alert.png

1 REPLY 1

L0 Member

Hello,

I am currently experiencing the exact same issue.

  • 330 Views
  • 1 replies
  • 0 Likes
  • 101 Subscriptions
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!