Interzone Default Logging not logging

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.

Interzone Default Logging not logging

L2 Linker

I have enabled logging but it doesn't work.

default-security-rules {
rules {
interzone-default 22c86a38-051f-4d34-9fba-e1867d4830a3 {
action deny;
log-start no;
log-end yes;

 

It shows it was hit twice. (see attached image)

3 REPLIES 3

Cyber Elite
Cyber Elite

the hits were back in september, only a minute after someone changed the rule

is it possible the commit hadn't completed yet at that time?

Tom Piens
PANgurus - Strata specialist; config reviews, policy optimization

L2 Linker

Sorry I'm not sure what you are asking. It did work for a moment so I'll look at the config at that time to see if the policy looks different in the config.

L2 Linker

Looks like I can't go that far back in the configs. I guess I'll open a case.

  • 457 Views
  • 3 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!