HA Missing Operational Commands Tab

cancel
Showing results for 
Search instead for 
Did you mean: 

HA Missing Operational Commands Tab

L1 Bithead

Hi,

 

I have setup 2 VM series FW in Azure in HA, however in the HA section there's no Operational Commands tab to go in and issue a suspend so it can failover to the secondary FW.

 

I know in CLI you can put in a command to do this, but I'm interested to see if there is a fix for this.

I'm running PAN-OS 10.0.6.

 

Thanks

1 ACCEPTED SOLUTION

Accepted Solutions

L4 Transporter

Fixed in 10.0.8 &10.1.0

 

https://docs.paloaltonetworks.com/pan-os/10-0/pan-os-release-notes/pan-os-10-0-addressed-issues/pan-... 

PAN-155715
(
VM-Series firewalls only
) Fixed an issue on the web interface where 
Operational Commands
 (
Device > High Availability
) did not display.

 

View solution in original post

2 REPLIES 2

L4 Transporter

Fixed in 10.0.8 &10.1.0

 

https://docs.paloaltonetworks.com/pan-os/10-0/pan-os-release-notes/pan-os-10-0-addressed-issues/pan-... 

PAN-155715
(
VM-Series firewalls only
) Fixed an issue on the web interface where 
Operational Commands
 (
Device > High Availability
) did not display.

 

View solution in original post

Thanks Dmaynard.

I have upgraded to 10.0.8h8 and the tab is now there.

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!