Global protect users issue

Reply
L2 Linker

Global protect users issue

Hi Experts,

 

 

I configured global protect SSL VPN all worked as expected but i am facing an issue, GP users are not showing up on my monitor tab, i know that its a routing issue i did the below routing and created security policy to allow all GP traffic to have full access but still i can't access any internal resource in my network and not able to view SSL VPN users traffic.

Capture.PNG

Interface1/1 is the public interface where the Tunnel that is used for GP is configured.

 

 

Appreciate your help.

Tags (2)

Accepted Solutions
L7 Applicator

you'll want to route to your tunnel interface rather than the external interface

Tom Piens - PANgurus.com
Like my answer? check out my book! amazon.com/dp/1789956374

View solution in original post


All Replies
L7 Applicator

you'll want to route to your tunnel interface rather than the external interface

Tom Piens - PANgurus.com
Like my answer? check out my book! amazon.com/dp/1789956374

View solution in original post

L2 Linker

I already tried to route to the Tunnel but still same issue. 

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!