Low Forwarding 8.0 (7050)

Reply
clyde.franklin
L4 Transporter

Low Forwarding 8.0 (7050)

When following white paper. When i get  to verify i get below: Not sur ewhat this means as I only have 1 collector . Please adivse

 



admin@PALO-TIA-03P-HA(active)> show log-collector preference-list

Log collector Preference List is malformed



Accepted Solutions
c.huang
L1 Bithead

Hi Clyde, 

 

Check if the Panorama Collector Groups setting is properly configured. 

 

Panorama -> Collector Groups -> Device Log Forwarding -> Log Forwarding Preferences

 

Please click add and select the LC -- if you don't see anything configured there. 

 

Hope that works for you. 

View solution in original post


All Replies
c.huang
L1 Bithead

Hi Clyde, 

 

Check if the Panorama Collector Groups setting is properly configured. 

 

Panorama -> Collector Groups -> Device Log Forwarding -> Log Forwarding Preferences

 

Please click add and select the LC -- if you don't see anything configured there. 

 

Hope that works for you. 

View solution in original post

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!