Rule Shadow count not working

Showing results for 
Show  only  | Search instead for 
Did you mean: 

Rule Shadow count not working

L2 Linker

Hi, everyone. I'm currently working on a new config for a couple of firewalls, but everytime i commit my config I get rule shadow warnings (valid ones) but I can't use the count link to get a list of the shadowed rules. I'm running 10.1.6; is this a bug or am I missing something here?


Additional info: already tried rebooting the fw and refreshing the gui and still nothing.





Cyber Elite
Cyber Elite


Just out of curiosity, have you tried looking at this in Firefox instead of a Chrome based browser? 

Forgot to add that I'm actually using Firefox 🙂

Hey @CMachado ,

In addition to @BPry  suggestion, do you have any adblocking brower plugins?

  • 3 replies
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!