Vulnerability protection profile changed his icon

Reply
Highlighted
L0 Member

Vulnerability protection profile changed his icon

hey guys,

 

i think it might related to configuration issues, but i cant find what went wrong.

the vulnerability profile icon looks like this:

1.jpg

but in the policies tab, i get this big red exclamation mark:

2.jpg

 

any ideas if something went wrong?

pan-os ver is 10.0.1

 

thanks in advance,

Ishai.


Accepted Solutions
Highlighted
Cyber Elite

@IshaiCohen 

I also have PA running 10.0.1  and i see same behaviour.

Seems this is by design no config issue.

 

It is cosmetic may be PA will fix in next version.

 

Regards

MP

View solution in original post


All Replies
Highlighted
Cyber Elite

@IshaiCohen 

I also have PA running 10.0.1  and i see same behaviour.

Seems this is by design no config issue.

 

It is cosmetic may be PA will fix in next version.

 

Regards

MP

View solution in original post

Highlighted
L0 Member

sorry for the delay

 

thanks man!

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the Live Community as a whole!

The Live Community thanks you for your participation!