Vulnerability protection profile changed his icon

Announcements

Changes to the LIVEcommunity experience are coming soon... Here's what you need to know.

Reply
IshaiCohen
L0 Member

Vulnerability protection profile changed his icon

hey guys,

 

i think it might related to configuration issues, but i cant find what went wrong.

the vulnerability profile icon looks like this:

1.jpg

but in the policies tab, i get this big red exclamation mark:

2.jpg

 

any ideas if something went wrong?

pan-os ver is 10.0.1

 

thanks in advance,

Ishai.


Accepted Solutions
MP18
Cyber Elite

@IshaiCohen 

I also have PA running 10.0.1  and i see same behaviour.

Seems this is by design no config issue.

 

It is cosmetic may be PA will fix in next version.

 

Regards

MP

View solution in original post


All Replies
MP18
Cyber Elite

@IshaiCohen 

I also have PA running 10.0.1  and i see same behaviour.

Seems this is by design no config issue.

 

It is cosmetic may be PA will fix in next version.

 

Regards

MP

View solution in original post

IshaiCohen
L0 Member

sorry for the delay

 

thanks man!

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!