Web Interface Log in Error - Panorama 8.0

Showing results for 
Search instead for 
Did you mean: 

Web Interface Log in Error - Panorama 8.0

Hi everyone,


After a power outage, I can't log in to the Pananorama 8.0 web interface. The error message below is displayed and I am redirected to log in again:


"Welcome admin. There are no device groups - please create one first. Device groups are needed to access the 'Policies' and 'Objects' tab."


Note: I can log in by command line

Can you help me?


Best regards!


Community Team Member

Hi @marceloterenciani ,


Were you able to continue ?

Have you tried committing your config in the CLI and try again ?


Cheers !


LIVEcommunity team member, CISSP
Don't forget to hit that Like button if a post is helpful to you!

Hi @kiwi,


I still can't do it.

I ran the commit and tried again, but the problem remains. However, I noticed that the disk is full, as in the image.

Sem título.png
I believe the problem is this.

I tried to run the command below, but it didn't work in version 8.0.2:


debug software disk-usage aggressive-cleaning enable


How can I free disk space?


Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!