Cannot export FW device config from Panorama

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.

Cannot export FW device config from Panorama

L4 Transporter

Hello,

 

We are trying to push the device config bundle to the first firewall in the HA pair, which I’ve successfully imported the configuration for.  However, getting error message below when trying to 'Push to Commit' or 'Export' from Panorama.

Note the configuration itself it very small – there are no security policies and less than 20 objects.

 

Using PAN-OS 8.0.2. Tried following the article below:

 

https://live.paloaltonetworks.com/t5/Migration-Articles/How-to-Perform-a-Device-Config-Import-into-P...

 

Error.jpg

1 accepted solution

Accepted Solutions

Hi,

 

Raised case with TAC support. It is a bug in 8.0.2

We will upgrade Panorama to 8.0.7 or 8.0.8

 

I will close the loop. 

View solution in original post

2 REPLIES 2

L7 Applicator

Hi @Farzana

 

Do you maybe have - in the shared panorama context - like thousands of objects that you are trying to export to a PA200?

Hi,

 

Raised case with TAC support. It is a bug in 8.0.2

We will upgrade Panorama to 8.0.7 or 8.0.8

 

I will close the loop. 

  • 1 accepted solution
  • 2413 Views
  • 2 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!