General Topics
cancel
Showing results for 
Search instead for 
Did you mean: 
General Topics

Forum Posts

Resolved! GlobalProtect, Working from Home, Prisma Access and Covid-19

To all, Just wanted to post a message about the Hot Topic right now, which is Covid-19. With all of this going around, everybody's health and safely is the utmost concern. Keeping your hands clean, washing your hands (A LOT), using hand sanitizers, a...

jdelio by Community Team Member
  • 19489 Views
  • 41 replies
  • 32 Likes

Resolved! DoS Protection Logs

If you have a DoS policy setup with both an aggregate and a classified DoS profile to protect a webserver and you see flood logs in the Threat Tab.. is it possible to tell whether or not the flood matched on the aggregate or the classifed DoS profile...

SDorsey by L4 Transporter
  • 2120 Views
  • 1 replies
  • 0 Likes

Resolved! PAN VM series throughput

Is the throughput on the PAN VM series an arbitrary cap set by the PAN software? It seems that it certainly shouldn't be on the hardware side as one could do 10gb netorking, put it on SSD and throw as much ram/cpu at is as they desired. And I would t...

SDorsey by L4 Transporter
  • 942 Views
  • 2 replies
  • 0 Likes

mgmt appweb3[4591]: appweb3 error: : appweb3 ?

Hi,My PA-2050 recently management cpu always high to 70%, and 100% when commit. check the log as below,appweb3 error: : appweb3: Error: Ignoring unknown directive "Action" At line 121 in /etc/appweb3/appweb.pan.conf Make sure the required modules are...

ArcherY by L0 Member
  • 848 Views
  • 1 replies
  • 0 Likes

SSL decryption feature

Hi All,I wish to ask do i have to have my own Certificate in order to use SSL decryption feature, in order to decryption my users SSL traffic ?OR i can just go and setup this feature and use it right away ?I use PA-VM-100, PAN OS 6.0.4

Difficulties creating a secondary VPN tunnel

I'm having trouble authenticating with a second VPN tunnel that I've created.I've created a new Portal and Gateway, almost identical to the previous ones. Obviously with it's own external IP, certificate that fits the given domain.Created a new Zone ...

Disable SSLv3/TLSv1

Is it possible to disable SSLv3 and TLSv1 for Global Protect? Vulnerability scanners flag the interface of the PAN where Global Protect portal/gateway are hosted as it allows these deprecated versions.

SDorsey by L4 Transporter
  • 913 Views
  • 2 replies
  • 1 Likes

Resolved! Not able to Push the policy to a device

Hello ,Can any one please explain me the error i am getting while pushing the policies to a device of a device group.I want to push the policies only to the particular device ,member of device group.Thanks

tiwara by L3 Networker
  • 647 Views
  • 2 replies
  • 0 Likes

Resolved! How to Configure HA on PAN-OS 5.0.6

Hi,Any advise configuring HA on mentioned PAN-OS as documentation seems not very detailed..Have configured HA for control plane with ip addresses /30 , enabled HA, group 1 and Peer HA ip address; after commit am getting generic failure errorCheers

paul_w by L2 Linker
  • 1528 Views
  • 3 replies
  • 0 Likes

Resolved! PA blocking returned traffic!!!

Hi,I've deployed PA-500 recently, and I'm experiencing an interesting situation.PA-500 is deployed in virtual-wire, and I'm filtering only my main ISP connection (ISP 1). The connection for ISP 2 goes directly to the router.We have a web server, whic...

Besfort by L2 Linker
  • 926 Views
  • 2 replies
  • 0 Likes

HA broken after upgrading to 6.0.3

Hi,We have just upgraded our 5020s and 3020s to 6.0.3 and encountered an issue, where the secondary device became the Active one and the primary displays this error, only on the 5020:does anybody else had this issue or knows how to solve it?Thank you...

MMCiobanu by L3 Networker
  • 3099 Views
  • 28 replies
  • 0 Likes

Resolved! 'enable-user-identification' turned on!

Hi everyone,I wanted to do user based filtering on PA-500, but after I've successfully connected PA with active directory, and applied a security policy on user based I get this warning:Warning: Rulebase 'security'Rule 'LAN-r2'; Zone 'LAN' does not h...

Besfort by L2 Linker
  • 894 Views
  • 2 replies
  • 0 Likes

HA queue full

Hi, im receiving this snmp trap in my Palo Alto (PA-3020 PANOS 6.0.3). Checking the system logs i see each 15 mins this log message "HA-queue-full". Why is this happening?

SOC_CSG by L4 Transporter
  • 1023 Views
  • 13 replies
  • 0 Likes

HA queue is full

Hi there,I'm not sure if anyone else has seen this alert show up on their devices but I have Critical system messages sent to me by email and I have received this afternoon every 15 minutes a message saying "HA queue is full". I made a small tweak to...

UKRB by L3 Networker
  • 1009 Views
  • 4 replies
  • 1 Likes
Top Solution Authors
Top Liked Authors