General Topics
Showing results for 
Search instead for 
Did you mean: 

Forum Posts

Resolved! GlobalProtect, Working from Home, Prisma Access and Covid-19

To all, Just wanted to post a message about the Hot Topic right now, which is Covid-19. With all of this going around, everybody's health and safely is the utmost concern. Keeping your hands clean, washing your hands (A LOT), using hand sanitizers, a...

jdelio by Community Team Member
  • 41 replies

Set time in report email scheduler

Hi,I think it´s a problem that we are not allowed to decide the time a report should be sent. According to support it´s automatically set at 2:am to releive the box of this burden during normal office hours. How Plao Alto knows every customer and the...

mgusta by L2 Linker
  • 1 replies

IPsec Site-to-Site VPN trouble (decap bytes 0)

Hi all.I am trying to set up an IPsec s2s tunnel with non-Palo Alto peers. So far I have tried 3 different peers (Strongswan 5.3.2, Cisco router, Cisco SOHO router) and every time I have problems seeing incoming decrypted traffic to the PA."Local sit...

AMS-IX by L1 Bithead
  • 11 replies

DHCP not passing thru the 500 in wire mode

I am using a pa-500 as just a web proxy, I have clients sitting in different vlans connected to a ASA5512 that is acting as the router/FW and has DHCP Relay setup and was working fine. I added the PA500 between the ASA and the other network as a web ...

jtribble by Not applicable
  • 2 replies

NTP sync failing after PAN-OS 7.0 upgrade

I upgraded Panorama to 7.0 and then 7.0.1 recently and it seems to have broken my ntp synchronization in Panorama. Now I get "NTP sync to server x.x.x.x failed, authentication type none". If I run a "show ntp":NTP state: NTP not synched, using local ...

Kerberos SSO PAN-OS 7.0.1

Hello,at the moment I'm trying to set up a SSO Auth with the Admin Web Interface (and Captive Portal). I set it up like the documentation of PAN-OS 7.0 told me. I tried different Crypto types but all with the same error.1. Log in to the KDC and open ...

VPN flapping

Hi, we have configured a VPN site-to-site between Juniper SSG and PA3020. The tunnel is flapping up/down. The VPN is well-configured and we have configured VPN monitor with Rekey option in the SSG. How could we know why the tunnel is flapping all the...

SOC_CSG by L4 Transporter
  • 2 replies

PA device responds to unwanted ARP requests

Hi,I've stumbled upon a tricky situation that I've managed to resolve but still don't know why PA did what it did.The scenario is as follows:1) Internet traffic comes into PA from the WAN zone, internal users use the LAN zone.2) There is a DMZ switch...

Resolved! Failed to handle CONFIG_COMMIT

Hi, did anyone had this error before?Operation CommitResult OKDetailsConfiguration committed successfullyWarningsError: failed to handle CONFIG_COMMIT(Module: device)It appeared out of nowhere. I run 7.0.0

Migration Tool 3.0

Does anyone else have as many problems with this tool as I do? How can a company like Palo Alto Networks release a tool TO THE GENERAL PUBLIC, and not provide any semblance of support for it (aside from forums)?I am a Palo Alto Networks partner, and ...

MCPcAdmin by Not applicable
  • 2 replies

Resolved! How to allow Solarwinds IPAM port scan?

Hello,I have solarwinds with IP address manager and when the IPAM does a subnet scan the PAN alerts this as a threat and blocks the source ip address, which is the Solarwinds server, then I get alerts that everything on that subnet is down. How would...

LAB PA-200 fails 7.0.1 upgrade

I have a Lab PA-200 that I have been upgrading to the latest version of PAN OS for testing.I have been uploading the OS file and upgrading for a while.The 7.0 file worked fine. After the alert about 7.0. I attempted to upgrade to 7.0.1.No joy. In Fir...

markwoll by L1 Bithead
  • 21 replies

Disk space alert

Hi everybodyIt is posible generate alerts or system logs when the partition sda2 or sda3 is soon to fill?Thank you for your help.Best regasds.

Claudia by L0 Member
  • 4 replies

Ipsec VPN issue with checkpoint

Hi Friends,We have an IPsec VPN tunnel configured with CheckPoint firewall. Basically, when our Phase 1 expires after 24 hours, if a Phase 2 key is still within its 1 hour lifetime, we receive no response back. Only after the Phase 2 key expires and ...

Satish by L4 Transporter
  • 4 replies

Microsoft sites: downloading problem

Hi There!I have a problem accessing Microsoft site for downloading hotfixes...The button "download" just disappearedIt should looks like this.... but .. I have A VERY SLOW CONNECTION and THIS:Any Ideas?Thank you!Kind regards,Alex

Oleksandr by L3 Networker
  • 5 replies