not-resolved URL Category

Announcements

Changes to the LIVEcommunity experience are coming soon... Here's what you need to know.

Reply
lewis
L4 Transporter

We are scheduled to go to 6.0.5 in the next couple weeks. So hopefully this issue will no longer exist. thanks for your input.

hshah
L6 Presenter

Hi Lewis,

5.0.9 had similar issue reported, which was closed due to inactivity. Hence there is no bug in 5.0.10. which matches exact symptoms.

I would suggest to upgrade to 5.0.13. Please find the release note for the same.

https://downloads.paloaltonetworks.com/software/PAN-OS-5.0.13-RN.pdf?__gda__=1413868782_ba2d6a38eed9...

Regards,

Hardik Shah

hshah
L6 Presenter

Hi Lewis,

6.0.5 is also one of the recommended release, I suggested 5.0.13 because its on the same trail as 5.0.6.

Let me know if it helps and feel free to ask any future queries.

Regards,

Hardik Shah

panos
L6 Presenter

we resolved the same issue using command

debug software restart device-server

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!