unkown-tcp after app & threat 8274-6098

Showing results for 
Show  only  | Search instead for 
Did you mean: 

unkown-tcp after app & threat 8274-6098

L1 Bithead



hoping someone is having the same issue - it seems any app and threat update i complete from 8274-6098 18/05/2020 is causing nearly all my traffic to appear as unknown-tcp

this stops my global protect portal, internet browsing traffic and NATd traffic via load balancers


i seem to get

Start - Web-browsing - 443

Deny - unknown-tcp - 443

End - SSL - 443


i tried jumping straight to 8275-6101 but i have the same issues even if i disable new apps and contect


my stable version is currently 8273-6091 (16/05/2020) - anything newer everything starts with unknown-tcp events


any ideas or suggestions?


PA-3020 - PanOS 8.1.10



Community Team Member

Hi @Jake.Ryan ,


Have you tried any of the newer versions ?

Are you still seeing this issue ?


Cheers !


LIVEcommunity team member, CISSP
Don't forget to hit that Like button if a post is helpful to you!
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!