Proxy based IPSec tunnel is up but data traffic is not passing thorugh

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Proxy based IPSec tunnel is up but data traffic is not passing thorugh

L1 Bithead

Hi all,

I have some issue regarding ipsec tunnel at Palo alto, IPSec tunnel is up and running well before. Suddenly, data traffic is not working without any changes. When i reinitiate tunnel at PA side, it is working fine. it happens frequently, i'm not sure about the cause, what would it be?. 

 

Hope i got some helps. Thanks much.

BRs,

4 REPLIES 4

Cyber Elite
Cyber Elite

Does tunnel come up when initiated by peer side but traffic don't flow or tunnel does not come up at all?

Does peer side have only 1 ISP or multiple? Any network changes on peer side?

Enterprise Architect, Security @ Cloud Carib Ltd
Palo Alto Networks certified from 2011

After reinitiate, tunnel is working fine well. Peer has one ISP and no changes at peer side. Thanks.

Cyber Elite
Cyber Elite

@SoeSoeMyat,

What type of device is the peer? What version of PAN-OS are you running on the PAN side of things and what is the overall uptime on the device? 

Peer is fortigate, PAN OS is 9.xx latest patch. Overall uptime is so long, may be 1 year.

  • 1050 Views
  • 4 replies
  • 0 Likes
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!