GlobalProtect : Access to https on loopback unreachable from WAN

Showing results for 
Show  only  | Search instead for 
Did you mean: 

GlobalProtect : Access to https on loopback unreachable from WAN


I have some trouble to get access to portal on

This is my problem and configuration :

GP portal Palo Alto.jpg

When I try to get access to the portal on the loopback from Wifi access or Wan access but I don’t have a response.

No packet come on the palo alto, I see on my internet router the “syn” but no “ack”

The access to the portal from my LAN palo alto ( is working.

For test, I configured the management on the loopback (ping/https/snmp) and… It’s responding and I can get access to the PA200. Unfortunately https stay unreachable from Wan or Wifi.

That’s mean the routing is OK, the policy it’s OK but 443 NOK.

I have tried to configured the portal in another port (With NAT configuration), access in local on the portal is OK… but via wan or wifi access NOK…

I spend a lot of time on configuration and I really don’t understand.

If somebody can help me to get worked !


Not applicable

Do you have a security policy allowing traffic identified as 'panos-global-protect' from the "Wifi Access" zone to the "GP Portal" zone ?


Wifi zone and GP portal zone are the same zone.

I have a 'any/any' policy to be sure that's not a blocking rule.

In monitor tab, but I don't see the request HTTPS (block or allow)

Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!