AWS Panorama Instance Upgrade - Cannot Login

Showing results for 
Show  only  | Search instead for 
Did you mean: 
Please sign in to see details of an important advisory in our Customer Advisories area.

AWS Panorama Instance Upgrade - Cannot Login

L1 Bithead

I recently tried to upgrade my AWS Panorama instance from t2.xlarge to c5.4xlarge. When I started the instance back up the web interface did not work. So then I tried to ssh into the instance and it denies any login attempts. Any assistance would be greatly appreciated.

  • 0 replies
Like what you see?

Show your appreciation!

Click Like if a post is helpful to you or if you just want to show your support.

Click Accept as Solution to acknowledge that the answer to your question has been provided.

The button appears next to the replies on topics you’ve started. The member who gave the solution and all future visitors to this topic will appreciate it!

These simple actions take just seconds of your time, but go a long way in showing appreciation for community members and the LIVEcommunity as a whole!

The LIVEcommunity thanks you for your participation!