Who Me Too'd this topic

Who Me Too'd this topic

L2 Linker

Package minemeld not found

Refer to the KB below and install it.
However, even if you implement 5. Installing MineMeld,
The following error will be output.

 

https://live.paloaltonetworks.com/t5/MineMeld-Articles/Manually-install-MineMeld-on-Ubuntu-Server-14...

 

Since Ubuntu has installed ubuntu server- 14.04.5 LTS - i386.

 

package-error.png

 

 

Who Me Too'd this topic