Who Me Too'd this topic

Who Me Too'd this topic

L3 Networker

How to fix this vulnerability in palo alto?

Hi,

 

Please help to resolve the following vulnerability


Vulnerabilities :
1. HTTP DELETE Method Enabled (http-delete-method-enabled)
2. HTTP OPTIONS Method Enabled (http-options-method-enabled)
3. TLS/SSL Server Supports The Use of Static Key Ciphers (ssl-static-key-ciphers)

Thanks in advance

Who Me Too'd this topic