General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Announcements
Please sign in to see details of an important advisory in our Customer Advisories area.
General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.
About General Topics
Post a discussion here if you have general questions regarding configuration and troubleshooting for Palo Alto Networks products. Use this forum to collaborate with like-minded security professionals to improve your security posture.

Discussions

How and Why to Accept a Solution to Your Post

Did you know that you can help your fellow community members by accepting solutions when a reply answers your question. Accepted solutions are a super-helpful resource in the community, and we want to make sure our members understand how this feature

...

JayGolf_0-1691518400714.jpeg
JayGolf by Community Team Member
  • 2867 Views
  • 2 replies
  • 14 Likes

Zone Configuration

Firstly, apologies if there is already a thread on this.

I have a pair of PA5020's running in HA mode with PAN-OS 6.0.5-h3

When trying to create new interfaces I get the following errors

 

Interface X has no zone configuration.

Interface Y has no zone co

...

JulianH by L1 Bithead
  • 2153 Views
  • 1 replies
  • 0 Likes

Panorama 6.0.4 and PA-200 6.1.0

Seems like the PA-200 will not connect to Panorama after software Update to 6.1.0

Just wanted to check if this is the case. (Panorama needs to be at least 6.1.0 to get the PA with 6.1.0 connected, or if i have an other issue)

thanks,

Kai

MFB123 by L1 Bithead
  • 2460 Views
  • 1 replies
  • 0 Likes

Resolved! Kipmi0 process eating up to 100% cpu

Hi all,

Please I would need your help. After upgrading to Panorama 7.0.1 (current PAN-OS is 7.0.0) I´m having constantly CPU peaks up to 90-100% caused by the process Kipmi0. Did anyone else have the same problem?? What this process is used for?? Is p

...

Carracido by L3 Networker
  • 4683 Views
  • 1 replies
  • 0 Likes

GlobalProtect Prelogon - using non-cached AD account

So i 've been having some issues getting GP prelogon working correctly.  As of right now - GP will make the VPN connection before logon(i am able to ping my device prior to logon) and after i login with a cached account it maintains its VPN connectio

...

sross79 by L1 Bithead
  • 4918 Views
  • 7 replies
  • 0 Likes

VPN flapping

Hi, we have configured a VPN site-to-site between Juniper SSG and PA3020. The tunnel is flapping up/down. The VPN is well-configured and we have configured VPN monitor with Rekey option in the SSG.  How could we know why the tunnel is flapping all th

...

SOC_CSG by L4 Transporter
  • 3925 Views
  • 2 replies
  • 0 Likes

Meru Integration with PANOS 6.1.5

HI Folks,

We're trying integrate our Meru system with Palo Alto Networks. but can't find any documentation.

As far as i can see we have two options:

- Radius

- Syslog feed straight to the PA device.

Has anyone created the regex's / parsers for Meru and Sy

...

PA device responds to unwanted ARP requests

Hi,

I've stumbled upon a tricky situation that I've managed to resolve but still don't know why PA did what it did.

The scenario is as follows:

1) Internet traffic comes into PA from the WAN zone, internal users use the LAN zone.

2) There is a DMZ switch

...

What's mean for counter "flow_fpga_rcv_err" ?

Hi guys,

Sometimes, the firewall has got a increasing drop counter simultaneously as following.

"flow_fpga_rcv_err" - Packets dropped: receive error from offload processor

packet drop : offload processor parse error

I want to know it is expected behavior

...

Resolved! Failed to handle CONFIG_COMMIT

Hi,

did anyone had this error before?

Operation CommitResult OK
DetailsConfiguration committed successfully


Warnings

Error: failed to handle CONFIG_COMMIT

(Module: device)

It appeared out of nowhere. I run 7.0.0

Session behaviour during vrouter changes

Hi everyone,

We've got a number of virtual-routers in our PA-5050s and we're looking to do some consolidation to simplify the configuration.  Basically, we're looking to reduce the number of vrouters by moving interfaces that are currently in differen

...

Mack by L2 Linker
  • 1808 Views
  • 1 replies
  • 0 Likes

Resolved! PanOS6 - Redundant VPN Tunnels

Hi all,

I cannot find an easy solution to this problem of having an automatic failover once the primary VPN tunnel goes down. Goal is to have both Tunnels up and runnig at the same time, once the primary VPN tunnel dies it will automatically use the o

...

gafrol by L4 Transporter
  • 5872 Views
  • 5 replies
  • 0 Likes

Migration Tool 3.0

Does anyone else have as many problems with this tool as I do?  How can a company like Palo Alto Networks release a tool TO THE GENERAL PUBLIC, and not provide any semblance of support for it (aside from forums)?

I am a Palo Alto Networks partner, and

...

MCPcAdmin by Not applicable
  • 2822 Views
  • 2 replies
  • 0 Likes
  • 24010 Posts
  • 99 Subscriptions
Top Solution Authors
Top Liked Authors